您的位置:

卡巴斯基2018 系统要求


常规要求:
  • 920 兆字节可用磁盘
  • CD/DVD 驱动器(用于通过光盘安装程序)
  • 互联网连接(用于产品安装和激活、卡巴斯基安全网络(Kaspersky Secure Network)使用,以及数据库和程序模块更新)
  • 电脑鼠标
  • Microsoft Internet Explorer 8.0 或更高 
  • Microsoft Windows Installer 3.0 或更高 
  • Microsoft .Net Framework 4 或更高 

上网本的要求:

  • 频率为 1.6 千兆赫的 Intel Atom 处理器或更快
  • 1024 兆字节可用内存
  • 显存至少 64 兆字节的 Intel GMA950 显示卡(或等效兼容的配置)
  • 屏幕最低分辨率为1024×600

平板电脑的要求:

  • Microsoft Windows 8、Microsoft Windows 8.1、Microsoft Windows 10 操作系统
  • 频率为 1.6 千兆赫的 Intel Atom 处理器或更快
  • 1000 兆字节可用内存

支持的浏览器:

  • Microsoft Internet Explorer 8.0 或更高
  • Microsoft Edge 38.x 版本或更高
  • Mozilla 火狐 52.x 版本或更高
  • 谷歌 Chrome 45.x – 55.x 版本
  • Mozilla 火狐 ESR 52.x 版本或更高

操作系统:

  • Microsoft Windows 7 入门版 / 家庭基础版 / 家庭高级版 / 专业版 / 旗舰版 / 企业版 SP1 及以上(32/64位)
  • Microsoft Windows 8 / 专业版 / 企业版(32/64位)
  • Microsoft Windows 8.1(Windows 8.1更新)/ 专业版 / 企业版(32/64位)
  • Microsoft Windows 10 家庭版 / 专业版 / 企业版 TH2 /RS1 / RS2 / RS3 / RS4 预览版(32/64位) 
    • 频率为1 Ghz 的 Intel Pentium CPU 及更快(或等效兼容的配置)
    • 1 Gb(32位)/ 2 GB(64位)可用内存
限制:
  • 当与我的卡巴斯基门户网站操作,建议使用 Microsoft Internet Explorer 9.0 版本的浏览器或以上。
  • 64位操作系统里产品某些功能受到限制。
  • 安装助理不可用于系统动态磁盘。
  • 对网络摄像头未经授权的访问保护仅适用于兼容摄像头型号。
  • Kaspersky Protection 加载项不支持火狐 52.x 以下版本。

   
联系我们 收藏本站
 

大浪之窗 版权所有!Copyright © www.126185.com All Rights Reserved